MDG Integration for Microsoft® Office: Funktioniert nur mit englischer Office-Installation

Bitte
beachten Sie, dass die aktuelle Version (1.2.24) von MDG „Integration for Microsoft® Office“ nur mit einer englischen Version von Microsoft® Office korrekt funktioniert. Dies gilt insbesondere für das Feature „SysML Requirements on Excel“.

Veröffentlicht unter Bekannte Probleme / Workarounds, MDG Technology
Schlagworte: , , ,

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*